Server Management
Java7をインストールしたためにFileMaker Admin Consoleが開けない問題 12/19/2012 18:49:01
「FileMaker Server Admin Console には、Java 6 以降が必要です。Java をインストールするにはここをクリックしてください。」
FileMaker Server 12のアドミンコンソールスタートページで上記アラートが出て、リンク先からJava7をインストールした場合、インストール後も表示されてしまい、先に進めなくなってしまう。

その問題の場合、下記のステップで対応する。

1)まず、プログラムの追加と削除 で、Java 7 と JavaFX 2.1.1を削除する。

2)Java6の最終バージョンを旧バージョンダウンロードページの「Previous Release」ページに進んで選択しインストールする。

   

http://filemaker-jp.custhelp.com/app/answers/detail/a_id/11261


Comments

Add comment for this article
Comment
URL
Password (You can revise your comment later with this password.)
Security Code
Input this text in the right textarea.
 



03enterprise

Copyright © Majestic, Inc. プライバシーポリシー